WordPress visite 323

Pericoloso bug in WordPress: è necessario aggiornare la versione

1 min

La recente versione 3.9.1 di WordPress pare sia vulnerabile e dunque pericolosa. La sicurezza di milioni di siti è minata. È stata infatti scoperta una grave falla di sicurezza come è possibile leggere su WordPress.org.

Questa volta, pare che il team di WordPress e di Drupal abbiano lavorato insieme per risolvere un problema comune, ossia un problema relativo ad “un eventuale rifiuto di rilascio del servizio nell’elaborazione XML di PHP”.

wordpress-security-release

Contenuto bloccato: accettare utilizzo dei cookie e ricaricare la pagina per visualizzarlo
Contenuto bloccato: accettare utilizzo dei cookie e ricaricare la pagina per visualizzarlo

Ecco quindi che è stata resa disponibile per il download la nuova versione 3.9.2.
Il consiglio è di scaricarla quanto prima.

Riproduzione riservata © La riproduzione è concessa solo citando la fonte con link all'articolo.
Articolo a cura di: Del Re Valerio
Dott. in Comunicazione e Pubblicità per le Organizzazioni. Sono l'ideatore del blog Robadagrafici.com e mi occupo di comunicazione visiva, grafica e web, per le aziende.
Condividi l'articolo
Se questo articolo ti è piaciuto, ti chiedo solo di condividerlo sui social.

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *